<!doctype html> <html class="no-js" lang="tr"> <head itemscope itemtype="http://schema.org/WebSite"> <meta http-equiv="X-UA-Compatible" content="IE=Edge" /> <meta charset="utf-8" /> <meta name="robots" content="noindex, nofollow"/> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f = d.getElementsByTagName( s )[ 0 ], j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore( j, f ); })( window, document, 'script', 'dataLayer', 'GTM-N8FRMJX' );</script> <!-- End Google Tag Manager --> <title>İyi Su için BRITA | BRITA®</title> <meta name="description" content="İyi Su için BRITA"> <meta name="keywords" content="su arıtma, su filtreleme, iyi su"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta property="og:title" content="İyi Su için BRITA | BRITA®" /> <meta property="og:type" content="website" /> <meta property="og:url" content="https://www.brita.com.tr/iyisuicin" /> <meta property="og:description" content="İyi Su için BRITA" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="İyi Su için BRITA | BRITA®"> <meta name="twitter:description" content="İyi Su için BRITA"> <meta itemprop="name" content="İyi Su için BRITA | BRITA®"> <meta itemprop="description" content="İyi Su için BRITA"> <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.brita.net/.resources/images/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.brita.net/.resources/images/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.brita.net/.resources/images/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.brita.net/.resources/images/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.brita.net/.resources/images/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.brita.net/.resources/images/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.brita.net/.resources/images/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.brita.net/.resources/images/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.brita.net/.resources/images/apple-icon-180x180.png"> <link rel="apple-touch-icon" href="https://cdn.brita.net/.resources/images/apple-icon.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://cdn.brita.net/.resources/images/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.brita.net/.resources/images/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.brita.net/.resources/images/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://cdn.brita.net/.resources/images/favicon-16x16.png"> <link rel="icon" type="image/x-icon" href="https://cdn.brita.net/.resources/images/favicon.ico"/> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="https://cdn.brita.net/.resources/images/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <meta name="pageType" content="landingpageb2c"> <script>document.rtl = false;</script> <style> body { direction: ltr; } </style> <link rel="alternate" href="https://www.brita.com.tr/iyisuicin" hreflang="tr-tr" /> <script> isPublicInstance = true; marketUuid = 'd2eef607-35eb-4c02-9891-f508aff43c52'; pageUuid = 'bf09a358-5126-4c4d-bbc8-050b2b9bc020'; locale = 'tr_TR'; </script> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/core-91ea7f52ff.css" /> <script src="https://cdn.brita.net/.resources/scripts/modernizr-48a6f5c27f.js"></script> <script src="https://cdn.brita.net/.resources/scripts/lazy-load-743316cce3.js" defer></script> <script src="https://cdn.brita.net/.resources/scripts/core-6dcafa2870.js" defer></script> <script src="https://cdn.brita.net/.resources/scripts/picture-meazure-6485e4dc3c.js" defer></script> <script src="https://cdn.brita.net/.resources/scripts/angular-d1bafa8053.js" defer></script> <script src="https://cdn.brita.net/.resources/scripts/hansWurst-d4954f36eb.js" defer></script> <script defer> window.isCMP = false; window.cmpIDs = { youtube: '', gmap: '', recaptcha: '', britaMarketing: '', bot: '' } </script> <script> var $buoop = {vs:{i:10,f:-4,o:-4,s:8,c:-4},api:4}; function $buo_f(){ var e = document.createElement("script"); e.src = "//browser-update.org/update.min.js"; document.body.appendChild(e); } try {document.addEventListener("DOMContentLoaded", $buo_f,false)} catch(e){window.attachEvent("onload", $buo_f)} </script> <script> if (!!window.MSInputMethodContext && !!document.documentMode) { var head = document.head; var style = document.createElement('style'); style.innerHTML = '@font-face{font-family:clan_m;src:url(/.resourcess/fonts/ClanWebPro-Medium_subset.woff2)format("woff2"),url(/.resources/fonts/ClanWebPro-Medium_subset.woff)format("woff"),url(/.resources/fonts/ClanWebPro-Medium_subset.ttf)format("truetype"),url(/.resources2/fonts/ClanWebPro-Medium_subset.svg#svgFontName)format("svg");font-weight:400}@font-face{font-family:clan_n;src:url(/.resources/fonts/ClanWebPro-News_subset.woff2)format("woff2"),url(/.resources/fonts/ClanWebPro-News_subset.woff)format("woff"),url(/.resources/fonts/ClanWebPro-News_subset.ttf)format("truetype"),url(/.resources2/fonts/ClanWebPro-News_subset.svg#svgFontName)format("svg");font-weight:400}@font-face{font-family:icon;src:url(/.resources/fonts/icon.woff2)format("woff2"),url(/.resources/fonts/icon.woff)format("woff"),url(/.resources/fonts/icon.ttf)format("truetype"),url(/.resources2/fonts/icon.svg#svgFontName)format("svg");font-weight: 400}'; head.appendChild(style); } </script> </head> <body id="landing-page" class="landing-page"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8FRMJX" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script> window.isB2BUser = false; </script> <script id="info-window-template.html" type="text/ng-template"> <div class="angucomplete-holder" ng-class="{'angucomplete-dropdown-visible': showDropdown}"> <input id="{{id}}_value" name="{{inputName}}" tabindex="{{fieldTabindex}}" ng-class="{'angucomplete-input-not-empty': notEmpty}" ng-model="searchStr" ng-disabled="disableInput" type="{{inputType}}" placeholder="{{placeholder}}" maxlength="{{maxlength}}" ng-focus="onFocusHandler()" class="{{inputClass}}" ng-focus="resetHideResults()" ng-blur="hideResults($event)" autocapitalize="off" autocorrect="off" autocomplete="off" ng-change="inputChangeHandler(searchStr)"/> <div id="{{id}}_dropdown" class="angucomplete-dropdown" ng-show="showDropdown" ng-if="!(!searching && (!results || results.length == 0))"> <div class="angucomplete-searching" ng-show="searching" ng-bind="textSearching"></div> <div class="angucomplete-searching" ng-show="!searching && (!results || results.length == 0)" ng-bind="textNoResults"></div> <div class="angucomplete-row" ng-repeat="result in results" ng-click="selectResult(result)" ng-mouseenter="hoverRow($index)" ng-class="{'angucomplete-selected-row': $index == currentIndex, 'image-row': (result.image && result.image != '')}"> <div ng-if="result.image && result.image != ''" class="angucomplete-image-holder"> <img ng-if="result.image && result.image != ''" data-src="{{result.image}}" class="is-lazy | angucomplete-image"/> <div ng-if="!result.image && result.image != ''" class="angucomplete-image-default"></div> </div> <div> <div class="angucomplete-title" ng-if="matchClass" ng-bind-html="result.title"></div> <div class="angucomplete-title" ng-if="!matchClass">{{ result.title }}</div> <div class="small text-cyan" ng-if="result.image && result.image != '' && result.originalObject.pageTemplate == 'templating-kit:pages/productDetailPage'"> <i class="icon-arrow-link-right"></i> Ayrıntılar </div> <div class="small text-cyan" ng-if="result.image && result.image != '' && result.originalObject.pageTemplate == 'templating-kit:pages/ProductListPage'"> <i class="icon-arrow-link-right"></i> Ayrıntıları görüntüleyin </div> </div> </div> </div> </div> </script><style> body { padding-top: 110px; } @media screen and (max-width: 1023px) { body { padding-top: 80px; } } body.edit-mode { padding-top: 0px; } body.edit-mode #page-header.distributors-header { height: 330px; position: relative; } body.edit-mode #page-header.distributors-header nav { padding-top: 220px; } #page-header { height: 110px; position: fixed; top: 0; left: 0; right: 0; border-bottom: 1px solid #4bafff; background: #fff; z-index: 1030; transition: height .3s ease; } @media (min-width: 1024px) { #page-header nav { padding-top: 58px; } } @media (max-width: 1023px) { #page-header nav { transform: translateX(-100%); position: fixed; top: 80px; bottom: 0; left: 0; right: 0; background: #fff; } #page-header nav.state_open { transform: translateX(0); } #page-header nav ul { max-height: 100%; overflow-x: hidden; } .touch #page-header nav ul { overflow-y: scroll; -webkit-overflow-scrolling: touch; } .no-touch #page-header nav ul { overflow-y: auto; } #page-header nav li { display: block; border-bottom: 1px solid #4bafff; padding: 5px 10px; } } .pull-left { float: left !important; } .clearfix:before, .clearfix:after { content: ""; display: table; -ms-flex-preferred-size: 0; flex-basis: 0; -ms-flex-order: 1; order: 1; width: 0; height: 0; } .clearfix:after { clear: both; } #page-header > .container { position: relative; padding-left: 160px; height: inherit; } .container { margin-right: auto; margin-left: auto; padding-left: 20px; padding-right: 20px; max-width: 1024px; } @media (min-width: 1024px) { .container { width: 1024px; } } #page-header .logo { position: absolute; left: 20px; top: 13px; z-index: 1; } #page-header ul { margin: 0; } .list-inline { padding-left: 0; list-style: none; margin-left: -5px; } .list-unstyled { padding-left: 0; list-style: none; } .list-inline > li { display: inline-block; padding-left: 5px; padding-right: 5px; } @media (min-width: 1024px) { .hidden-lg { display: none !important; } } @media screen and (min-width: 1024px) { #page-header li.list-inline-narrower { padding-left: 4px; padding-right: 4px; } } #page-header .first-level { display: inline-block; padding: 12px 0 17px; position: relative; margin-right: 20px; } #page-header .sub-navigation { position: fixed; top: 110px; left: 0; right: 0; background: #fff; display: none; } </style> <header id="page-header" class="js_header minimized "> <div class="container"> <div class="logo"> <img class="img-responsive" src="https://cdn.brita.net/.resources/images/logo.jpg" alt="BROTA logosu"> </div> </div> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/page-header-c4a6cc1beb.css" /> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/page-header-5-tabs-00e14a2f82.css" /> <script src="https://cdn.brita.net/.resources/scripts/header-727ef94ab9.js" defer></script> <script src="https://cdn.brita.net/.resources/scripts/basket-quantity-d3cc853262.ngApp.js" defer></script> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/minimized-page-header-def99fc807.css" /> </header> <section id="stage-type-background" class="js_nba-disappear-zone stage-type-background spacer-md "> <picture class="img-responsive bg-image " data-alt=""> <source srcset="https://cdn.brita.net/.imaging/opt/w1920/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.webp" type="image/webp" media="(min-width: 1600px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w1920/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.jpg" media="(min-width: 1600px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w1600/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.webp" type="image/webp" media="(min-width: 1400px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w1600/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.jpg" media="(min-width: 1400px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w1400/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.webp" type="image/webp" media="(min-width: 1280px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w1400/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.jpg" media="(min-width: 1280px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w1280/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.webp" type="image/webp" media="(min-width: 1024px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w1280/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.jpg" media="(min-width: 1024px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w1024/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.webp, https://cdn.brita.net/.imaging/opt/w2048/h1360/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.webp 2x" type="image/webp" media="(min-width: 900px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w1024/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.jpg, https://cdn.brita.net/.imaging/opt/w2048/h1360/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.jpg 2x" media="(min-width: 900px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w900/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.webp, https://cdn.brita.net/.imaging/opt/w1800/h1360/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.webp 2x" type="image/webp" media="(min-width: 768px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w900/h680/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.jpg, https://cdn.brita.net/.imaging/opt/w1800/h1360/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.jpg 2x" media="(min-width: 768px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w783/h355/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.webp, https://cdn.brita.net/.imaging/opt/w1566/h710/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.webp 2x" type="image/webp" media="(min-width: 600px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w783/h355/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.png, https://cdn.brita.net/.imaging/opt/w1566/h710/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.png 2x" media="(min-width: 600px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w583/h264/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.webp, https://cdn.brita.net/.imaging/opt/w1166/h528/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.webp 2x" type="image/webp" media="(min-width: 480px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w583/h264/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.png, https://cdn.brita.net/.imaging/opt/w1166/h528/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.png 2x" media="(min-width: 480px)"> <source srcset="https://cdn.brita.net/.imaging/opt/w463/h210/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.webp, https://cdn.brita.net/.imaging/opt/w926/h420/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.webp 2x" type="image/webp" > <source srcset="https://cdn.brita.net/.imaging/opt/w463/h210/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.png, https://cdn.brita.net/.imaging/opt/w926/h420/1649250696536/dam/jcr:f1cb9329-159f-45d5-8f82-ee7b0706e277/mobile_REV.png 2x" > <img src="https://cdn.brita.net/.imaging/opt/1649250644153/dam/jcr:9784fc94-a3cc-471e-b25c-cc3f1c8170fb/brita_desktop_lp_edit.jpg" alt="sürahiden bardağa su koyuluyor" title="sürahiden bardağa su koyuluyor"> </picture> <div class="container"> <div class="landing-page-header-visual"> <div class="content-wrapper text-container clearfix right align-items-xs"> <div class="teaser-content bg-white box-format"> <h1 class="h2 text-align-xs-center text-align-md-inherit ">BRITA ile ayda 200 TL*, yılda 2400 TL* tasarruf edin!</h1> <p class="text-cyan text-align-xs-center text-align-md-inherit">Filtreli Sürahi BRITA kullanarak:</p> <ul class="list-unstyled checklist text-blue-dark"> <li class="">Yılda 23,6 kg plastik atığın önüne geçin 🌎</li> <li class="">Su siparişi bekleyerek zaman kaybetmeyin ⌛</li> <li class="">Bir filtreyle 8 damacanaya kadar su filtreleyin 💧</li> </ul> </div> </div> </div> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/landing-page-header-visual-6f3e5ee0d3.css" /> </div> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/stage-type-background-2f0b8900e5.css" /> </section> <main> <a name="to-satis" id="to-satis" data-label="satis" class="js_content-navigation-anchor content-navigation-anchor"></a> <div class="retailer-slider-component "> <a id="retailer-slider" class="content-navigation-anchor"></a> <div class="container"> <div class="retailer-cards-container row box-format"> <div class="h3 text-center spacer-sm"> Satış Noktaları </div> <div class="col-xs-12 col-xs-offset-0 col-md-10 col-md-offset-1" data-slick='{ "dots": false, "arrows": true, "infinite": true, "speed": 300, "rows": 2, "slidesPerRow": 4, "slidesToScroll": 1, "centerPadding": 0, "responsive":[{ "breakpoint": 768, "settings": { "arrows": false, "dots": true, "slidesPerRow": 3 } },{ "breakpoint": 480, "settings": { "arrows": false, "dots": true, "slidesPerRow": 2 } }] }'> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.trendyol.com/sr?q=brita&amp;qt=brita&amp;st=brita&amp;os=1&amp;pi=2" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204495797/dam/jcr:ba712db3-8002-4398-94f8-36cdba83ba82/Trenyol.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.hepsiburada.com/ara?q=brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.jpeg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.jpeg, https://cdn.brita.net/.imaging/opt/mw334/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.jpeg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.jpeg, https://cdn.brita.net/.imaging/opt/mw328/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.jpeg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.jpeg, https://cdn.brita.net/.imaging/opt/mw248/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.jpeg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.jpeg, https://cdn.brita.net/.imaging/opt/mw328/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.jpeg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204457377/dam/jcr:86d20d06-ab30-408a-981d-75bcb2990b0b/hepsiburada.jpeg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="hepisburada" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.migros.com.tr/arama?q=brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204528594/dam/jcr:707f6f84-6995-420a-b24a-9673def7e320/Migros.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.carrefoursa.com/brita/surahi/b/1979" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204480524/dam/jcr:44b3b820-8da4-40e4-a03e-883624aa582a/carrefour.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.vatanbilgisayar.com/arama/brita/" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204491376/dam/jcr:4dfdb4cf-841b-4972-a20f-f617f14f0fb5/Vatan.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://getir.com/buyuk/" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.jpeg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.jpeg, https://cdn.brita.net/.imaging/opt/mw334/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.jpeg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.jpeg, https://cdn.brita.net/.imaging/opt/mw328/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.jpeg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.jpeg, https://cdn.brita.net/.imaging/opt/mw248/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.jpeg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.jpeg, https://cdn.brita.net/.imaging/opt/mw328/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.jpeg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204475532/dam/jcr:b3ea6cb8-a968-4b79-9793-cfaa158c1a1a/getirb_y_k.jpeg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="getir" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.n11.com/arama?q=brita&amp;m=Brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204524207/dam/jcr:8380f518-1753-439a-8ece-d85c5c39a26e/N11.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.amazon.com.tr/s?k=brita&amp;rh=n%3A12466781031%2Cp_89%3ABRITA&amp;dc&amp;__mk_tr_TR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=1ZKL900TTAVC8&amp;qid=1643098368&amp;rnid=13493765031&amp;sprefix=brita%2Caps%2C167&amp;ref=sr_nr_p_89_1" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204557476/dam/jcr:c32b2a42-86fe-45d5-8ad1-45451f5cfe7f/Amazon.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.koctas.com.tr/brita/b/b-416" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204536950/dam/jcr:bb69d0dc-1643-4e52-87f6-79ca36b67cc0/Ko_ta_.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.rossmann.com.tr/catalogsearch/result/index/?brand=261&amp;dir=asc&amp;order=position&amp;q=brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204512388/dam/jcr:891902f6-2044-4dce-a6be-eba41ac0ca2d/Rossman.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.metro-tr.com/magazalar" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204531888/dam/jcr:76cf4aa4-a3f5-4e9c-b00a-fe43dce7a4e3/Metro.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.ciceksepeti.com/Arama?query=brita&amp;qt=brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204549197/dam/jcr:2d9259c4-8985-4046-8cba-0b622e5f14e4/___ek_Sepeti.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.mediamarkt.com.tr/tr/search.html?query=brita&amp;searchProfile=onlineshop&amp;channel=mmtrtr" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204466776/dam/jcr:bf5f6e8e-0406-47eb-bc0a-ab77b1c2a314/mediamarkt.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.koctas.com.tr/store-finder" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.png" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.webp, https://cdn.brita.net/.imaging/opt/mw334/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.png, https://cdn.brita.net/.imaging/opt/mw334/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.png 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.webp, https://cdn.brita.net/.imaging/opt/mw328/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.png, https://cdn.brita.net/.imaging/opt/mw328/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.png 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.webp, https://cdn.brita.net/.imaging/opt/mw248/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.png, https://cdn.brita.net/.imaging/opt/mw248/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.png 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.webp, https://cdn.brita.net/.imaging/opt/mw328/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.png, https://cdn.brita.net/.imaging/opt/mw328/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.png 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1643366774366/dam/jcr:22876e6d-6a85-4cfa-ab66-ff9db7192c6f/ko_ta__fix.png" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="Koçtaş Fix" title="Koçtaş Fix"> </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.teknosa.com/arama/?s=brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204501451/dam/jcr:115039c4-b48c-46ca-a54b-c4eb84891292/Teknosa.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.gittigidiyor.com/brita?k=brita&amp;m=Brita%20Maxtra" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204419672/dam/jcr:5aa3efd6-708b-49f2-8eb3-f8343779f322/gittigidiyor.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="gittigidiyor" title="gittigidiyor"> </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.macrocenter.com.tr/arama?q=brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204534080/dam/jcr:e1df645a-d4a5-44f9-9342-6c5edbb92669/Macrocenter.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.evshop.com.tr/index.php?route=product/search&amp;search=brita&amp;description=true" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204441481/dam/jcr:dbf720ad-747b-40b7-8211-f30e18dd8ffb/ev_shop.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="ev shop" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.ozdilekteyim.com/magaza/search/brita?query=brita:relevance:brand:Brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204516521/dam/jcr:b2403c3f-da5a-4ce3-92d5-13335c8f9abb/_zdilak_avm_2.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.gratis.com/searchresults?N=&amp;No=0&amp;Rdm=983&amp;Nr=AND(product.active:1,NOT(sku.listPrice:0.000000))&amp;Nf=&amp;Ns=&amp;Nrpp=18&amp;Ntt=brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204436313/dam/jcr:c58517b7-5da8-4566-ad55-9a5c4e12bfe9/gratis.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="gratis" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.istegelsin.com/arama/brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.png" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.webp, https://cdn.brita.net/.imaging/opt/mw334/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.png, https://cdn.brita.net/.imaging/opt/mw334/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.png 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.webp, https://cdn.brita.net/.imaging/opt/mw328/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.png, https://cdn.brita.net/.imaging/opt/mw328/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.png 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.webp, https://cdn.brita.net/.imaging/opt/mw248/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.png, https://cdn.brita.net/.imaging/opt/mw248/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.png 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.webp, https://cdn.brita.net/.imaging/opt/mw328/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.png, https://cdn.brita.net/.imaging/opt/mw328/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.png 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1643369297986/dam/jcr:c3e79b7a-34cc-4d48-928a-b6c983737ad7/1209.png" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="İstegelsin" title="İstegelsin"> </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.a101.com.tr/list/?search_text=brita&amp;personaclick_search_query=brita&amp;personaclick_input_query=brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204446098/dam/jcr:3b5fb69f-bdca-4555-876a-cc38e716c522/A101.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="a101" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.watsons.com.tr/search?q=brita&amp;personaclick_search_query=brita&amp;personaclick_input_query=brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204423263/dam/jcr:54c447b7-f1d2-4971-98cd-4954a04f7709/watsons.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="watsons" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.unishopturkiye.com/search/brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204425484/dam/jcr:ed38bcc4-9c36-4442-b404-11bd2caf4e23/unishop.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="unishop" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.bauhaus.com.tr/search?q=brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204554589/dam/jcr:c3bd79fa-271f-4086-8f72-2945909c2ec8/Bauhaus.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.evkur.com.tr/magazalar" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204542430/dam/jcr:3e98d8ae-b9dd-4c08-9173-ee450d203c93/EVkur.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.yonavm.com.tr/arama?q=brita" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204493136/dam/jcr:124b74e7-c968-4135-b00a-526284489c49/Y_n_avm.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.tchibo.com.tr/search?query=brita&amp;site=TR" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204505253/dam/jcr:d00dad90-9fdd-4f4b-89ba-51a776a8bcc6/Tchibo.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.senetsepet.com/magazalar" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204539343/dam/jcr:aac7cf7d-a4ff-48ae-8316-9e12e5e56bf7/Senet_Sepet.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.tekzen.com.tr/ara?q=brita&amp;ftrBrand=BRITA" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204432034/dam/jcr:fec991aa-d975-4ee2-a358-a13ac215c43d/tekzen.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="tekzen" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.turkcell.com.tr/pasaj/arama?qx=brita&amp;category=all" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204429211/dam/jcr:7ceed158-69ce-4a93-8396-fbe95069181a/turkcell.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="turkcell" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> <div class="col-xs-6 col-sm-4 col-md-3 spacer-xs"> <a href="https://www.esme.com.tr/magazalarimiz" class="bd-primary retailer-card" target="_blank" rel="nofollow"> <div class="embed-responsive embed-responsive-1by1"> <picture class="img-responsive embed-responsive-img-noscale" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.webp" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw197/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw197/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.webp, https://cdn.brita.net/.imaging/opt/mw334/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw167/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.jpg, https://cdn.brita.net/.imaging/opt/mw334/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw167/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw334/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.webp, https://cdn.brita.net/.imaging/opt/mw248/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw124/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.jpg, https://cdn.brita.net/.imaging/opt/mw248/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw124/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw248/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.webp, https://cdn.brita.net/.imaging/opt/mw328/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw164/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.jpg, https://cdn.brita.net/.imaging/opt/mw328/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw164/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw328/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1634204453766/dam/jcr:8c3613de-7519-4497-95a3-e7edadf22f6e/esme.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="esme" > </picture> </div> <div class="button-holder"> <span class="btn btn-blue-dark">Mağazada Gör</span> </div> </a> </div> </div> </div> </div> </div> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/retailer-753a017548.css" /> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/slider-46bfdabfea.css" /> <script src="https://cdn.brita.net/.resources/scripts/slick-5f8f4aed01.js" defer></script> <script src="https://cdn.brita.net/.resources/scripts/init-data-slick-8aca2d0ec5.js" defer></script> <aside class="container section-format-xs"> <div class="box-format col-xs-12 bd-gray-top"> <div class="text-muted align-items-xs "> <small class="spacer-r-xs">*</small> <small> Ambalajlı su pazarı ortalama litre fiyatına kıyasla, Nisan 2022 tarihli Nielsen fiyat verisine göre. 6’lı MAXTRA+ filtre üzerinden aylık 150lt su kullanımına göre hesaplanmıştır. Fiyatlandırma, promosyon aktiviteleri, raflandırma ve tanzim teşhir uygulamaları ile ilgili nihai karar müşteriye aittir. </small> </div> </div> </aside> <section class="section-format-sm bg-white"> <div class="container"> <div class="row"> <div class="col-xs-12 col-md-8 col-md-offset-2 spacer-xs"> <h2 class="text-center">30 Gün Para İade Garantisi</h2> </div> <div class="col-xs-6 col-xs-offset-3 col-md-4 col-md-offset-4 col-lg-2 col-lg-offset-5 spacer-xs"> <picture class="img-responsive " data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/w147/h147/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.webp" srcset="https://cdn.brita.net/.imaging/opt/w147/h147/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w147/h147/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.png" srcset="https://cdn.brita.net/.imaging/opt/w147/h147/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w234/h234/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.webp, https://cdn.brita.net/.imaging/opt/w468/h468/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/w234/h234/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w468/h468/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w234/h234/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.png, https://cdn.brita.net/.imaging/opt/w468/h468/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.png 2x" srcset="https://cdn.brita.net/.imaging/opt/w234/h234/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w468/h468/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w262/h262/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.webp, https://cdn.brita.net/.imaging/opt/w524/h524/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/w262/h262/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w524/h524/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w262/h262/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.png, https://cdn.brita.net/.imaging/opt/w524/h524/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.png 2x" srcset="https://cdn.brita.net/.imaging/opt/w262/h262/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w524/h524/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w202/h202/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.webp, https://cdn.brita.net/.imaging/opt/w404/h404/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/w202/h202/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w404/h404/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w202/h202/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.png, https://cdn.brita.net/.imaging/opt/w404/h404/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.png 2x" srcset="https://cdn.brita.net/.imaging/opt/w202/h202/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w404/h404/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w169/h169/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.webp, https://cdn.brita.net/.imaging/opt/w338/h338/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/w169/h169/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w338/h338/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/w169/h169/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.png, https://cdn.brita.net/.imaging/opt/w338/h338/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.png 2x" srcset="https://cdn.brita.net/.imaging/opt/w169/h169/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w338/h338/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1639737819868/dam/jcr:8b03f8b0-e7ce-4f48-8258-918514d7400c/iade_badge_.png" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="30 gün iade garantisi" title="30 gün iade garantisi"> </picture> </div> <div class="col-xs-12"> <div class="text-center text-blue-dark"> <p>Filtreli sürahi BRITA satın aldığınızda memnun kalmazsanız 30 gün içerisinde satın aldığınız yere iade edebilirsiniz. Filtreli sürahiler bu kapsama dahildir. Sürahi paketinden çıkan filtre hariç ayrıca satın alınan MAXTRA+ yedek filtreler, paketi açıldığı takdirde bu garantiye dahil değildir. Ürünün iadesine ilişkin satıcınızın iade politikası geçerlidir, iade işlemi için ürünün satıcısıyla iletişime geçmek gerekmektedir.</p> </div> </div> </div> </div> </section> <div ng-controller="CMPController" class="ng-cloak js_contentvideo"> <section class="video section-format-sm bg-light"> <div class="container text-center"> <h2>Neden BRITA?</h2> <h4>Kendiniz için, sevdikleriniz için, iyi su için! Filtreli sürahi BRITA’yla tanışın, plastik kullanımınızı azaltırken, iyi suyun keyfini çıkarın! </h4> <div class="row"> <div ng-if="!CMPCheckVideo" class="col-sm-8 col-sm-offset-2 height-100" ng-class="{'js_CMP-trigger': !CMPCheckVideo}"> <picture class="img-responsive embed-responsive embed-responsive-16by9 icon-video-play " data-alt=""> <img data-src="https://cdn.brita.net/.resources/images/spacer.gif" alt=""> </picture> </div> <div ng-if="CMPCheckVideo" class="col-sm-8 col-sm-offset-2"> <div class="embed-responsive embed-responsive-16by9 "> <iframe allowfullscreen class="embed-responsive-item" ng-src="https://www.youtube.com/embed/NxUaR2r9X-k?rel=0"></iframe> </div> </div> </div> </div> </section> </div> <section class="section-format-sm overview bg-white inner-spacer-b-sm"> <div class="container "> <div class="row flex-wrap flex-justify"> <div class="col-xs-12 text-center spacer-md "> <h2>İyi suyun sırrı: </h2> <p class="text-blue-dark">MAXTRA+ filtreleme teknolojisi! </p> </div> <div class="col-xs-12 col-md-8 spacer-sm overview-big-teaser"> <div class="row flex-wrap"> <div class="col-xs-12 col-sm-6 "> <a href="/su-arıtma-sistemi/su-filtresi/maxtra-plus" class="image-link align-items-sm bg-white" > <picture class="img-responsive width-100" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/w325/h510/1639737819928/dam/jcr:5465eeb2-050d-4c93-a652-4c96a446e601/MAXTRA-animasyon_.webp" srcset="https://cdn.brita.net/.imaging/opt/w325/h510/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w325/h510/1639737819928/dam/jcr:5465eeb2-050d-4c93-a652-4c96a446e601/MAXTRA-animasyon_.jpg" srcset="https://cdn.brita.net/.imaging/opt/w325/h510/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w244/h384/1639737819928/dam/jcr:5465eeb2-050d-4c93-a652-4c96a446e601/MAXTRA-animasyon_.webp, https://cdn.brita.net/.imaging/opt/w488/h768/1639737819928/dam/jcr:5465eeb2-050d-4c93-a652-4c96a446e601/MAXTRA-animasyon_.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/w244/h384/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w488/h768/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 481px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w244/h384/1639737819928/dam/jcr:5465eeb2-050d-4c93-a652-4c96a446e601/MAXTRA-animasyon_.jpg, https://cdn.brita.net/.imaging/opt/w488/h768/1639737819928/dam/jcr:5465eeb2-050d-4c93-a652-4c96a446e601/MAXTRA-animasyon_.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/w244/h384/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w488/h768/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 481px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w200/h112/1639737819937/dam/jcr:dbb1eb57-c5b4-47d6-8545-44fb54317a29/MAXTRA-animasyon-mobile.webp, https://cdn.brita.net/.imaging/opt/w400/h224/1639737819937/dam/jcr:dbb1eb57-c5b4-47d6-8545-44fb54317a29/MAXTRA-animasyon-mobile.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/w200/h112/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w400/h224/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w200/h112/1639737819937/dam/jcr:dbb1eb57-c5b4-47d6-8545-44fb54317a29/MAXTRA-animasyon-mobile.jpg, https://cdn.brita.net/.imaging/opt/w400/h224/1639737819937/dam/jcr:dbb1eb57-c5b4-47d6-8545-44fb54317a29/MAXTRA-animasyon-mobile.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/w200/h112/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w400/h224/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w355/h200/1639737819937/dam/jcr:dbb1eb57-c5b4-47d6-8545-44fb54317a29/MAXTRA-animasyon-mobile.webp, https://cdn.brita.net/.imaging/opt/w710/h400/1639737819937/dam/jcr:dbb1eb57-c5b4-47d6-8545-44fb54317a29/MAXTRA-animasyon-mobile.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/w355/h200/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w710/h400/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/w355/h200/1639737819937/dam/jcr:dbb1eb57-c5b4-47d6-8545-44fb54317a29/MAXTRA-animasyon-mobile.jpg, https://cdn.brita.net/.imaging/opt/w710/h400/1639737819937/dam/jcr:dbb1eb57-c5b4-47d6-8545-44fb54317a29/MAXTRA-animasyon-mobile.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/w355/h200/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w710/h400/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1639737819928/dam/jcr:5465eeb2-050d-4c93-a652-4c96a446e601/MAXTRA-animasyon_.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="MAXTRA+ su filtresi " title="MAXTRA+ su filtresi "> </picture> </a> </div> <div class="col-xs-12 col-sm-6"> <div class="bg-light box-format-lg flex-grow flex-column text-container"> <a href="/su-arıtma-sistemi/su-filtresi/maxtra-plus" class="spacer-sm" > <h3>MAXTRA+ filtre, MicroFlow Teknolojisi sayesinde suyu 3 aşamada filtreler:</h3> </a> <p><strong>1.&nbsp;</strong>Ön filtre, borulardan gelebilecek kum vb. kaba kirleri filtreler.</p> <p><strong>2. </strong>Güçlü iyon değiştirici inciler:</p> <p>&nbsp; &nbsp; &nbsp; •&nbsp; Kireç birikimini engeller,</p> <p>&nbsp; &nbsp; &nbsp;&nbsp;•&nbsp; Suyu yumuşatır,</p> <p>&nbsp; &nbsp; &nbsp;&nbsp;•&nbsp; Cihazların korunmasına yardımcı olur,</p> <p>&nbsp; &nbsp; &nbsp;&nbsp;•&nbsp; Kurşun, bakır gibi metalleri filtreler.</p> <p><strong>3.</strong> Hindistan cevizi kabuklarından üretilen aktif karbon:</p> <p>&nbsp; &nbsp; &nbsp; &nbsp;•&nbsp; Suya saf ve taze bir tat verir,</p> <p>&nbsp; &nbsp; &nbsp; &nbsp;•&nbsp; Kloru, suyun tadını ve kokusunu bozan maddeleri filtreler.</p> <div class="flex-margin-top width-100"> <div class=""><a href="/su-arıtma-sistemi/su-filtresi/maxtra-plus" ><i class="icon-arrow-link-right"></i> Daha fazla bilgi</a></div> </div> </div> </div> </div> </div> <div class="col-xs-12 col-sm-6 col-md-4 flex-column spacer-sm overview-small-teaser"> <picture class="img-responsive width-100" data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/w313/h234/1643367101980/dam/jcr:163389ad-1865-440a-b84e-60406244e0d1/1.webp" srcset="https://cdn.brita.net/.imaging/opt/w313/h234/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w313/h234/1643367101980/dam/jcr:163389ad-1865-440a-b84e-60406244e0d1/1.png" srcset="https://cdn.brita.net/.imaging/opt/w313/h234/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w232/h174/1643367101980/dam/jcr:163389ad-1865-440a-b84e-60406244e0d1/1.webp, https://cdn.brita.net/.imaging/opt/w464/h348/1643367101980/dam/jcr:163389ad-1865-440a-b84e-60406244e0d1/1.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/w232/h174/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w464/h348/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w232/h174/1643367101980/dam/jcr:163389ad-1865-440a-b84e-60406244e0d1/1.png, https://cdn.brita.net/.imaging/opt/w464/h348/1643367101980/dam/jcr:163389ad-1865-440a-b84e-60406244e0d1/1.png 2x" srcset="https://cdn.brita.net/.imaging/opt/w232/h174/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w464/h348/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w260/h146/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.webp, https://cdn.brita.net/.imaging/opt/w520/h292/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/w260/h146/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w520/h292/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w260/h146/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.png, https://cdn.brita.net/.imaging/opt/w520/h292/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.png 2x" srcset="https://cdn.brita.net/.imaging/opt/w260/h146/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w520/h292/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 600px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w200/h112/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.webp, https://cdn.brita.net/.imaging/opt/w400/h224/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/w200/h112/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w400/h224/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w200/h112/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.png, https://cdn.brita.net/.imaging/opt/w400/h224/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.png 2x" srcset="https://cdn.brita.net/.imaging/opt/w200/h112/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w400/h224/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/w355/h200/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.webp, https://cdn.brita.net/.imaging/opt/w710/h400/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/w355/h200/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w710/h400/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/w355/h200/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.png, https://cdn.brita.net/.imaging/opt/w710/h400/1643367175032/dam/jcr:ecb2bae1-f22d-48ec-aa42-eaa7b64bed80/2.png 2x" srcset="https://cdn.brita.net/.imaging/opt/w355/h200/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/w710/h400/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1643367101980/dam/jcr:163389ad-1865-440a-b84e-60406244e0d1/1.png" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="plastik atığı azaltma" title="plastik atığı azaltma"> </picture> <div class=" inner-spacer-b-0 box-format-lg flex-grow flex-column"> <h3>Plastik Atığınızı Azaltın</h3> <p><strong>Filtreli Sürahi BRITA kullanarak bir yılda 23,6 kg plastik atığın önüne geçebilir, kendinize ve doğaya yıllar sürecek bir iyilik yapabilirsiniz!</strong></p> </div> </div> </div> </div> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/overview-2f832d06dd.css" /> </section> <section class="bg-white"> <div class="container"> <div class="row"> <div class="col-xs-12 text-center section-format-sm "> <h1>Favori BRITA’nız hangisi? </h1> <p class="lead">MAXTRA+ filtreyle kullanılan BRITA filtreli sürahiler arasından size ve mutfağınıza en uygun olanını seçin!</p> </div> </div> </div> </section> <section class="section-format-sm "> <div class="container"> <div class="image-text" > <div class="row same-height-children"> <picture class="img-responsive col-md-6 col-xs-12 img-right col-md-push-6 " data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw482/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.webp" srcset="https://cdn.brita.net/.imaging/opt/mw482/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 1024px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw482/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw482/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 1024px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw420/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw840/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw420/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw840/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw420/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw840/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw420/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw840/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw354/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw708/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw354/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw708/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw354/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw708/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw354/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw708/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw440/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw880/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw440/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw880/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw440/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw880/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw440/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw880/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw414/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw828/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw414/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw828/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw414/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw828/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw414/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw828/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1639737819920/dam/jcr:748ad744-07d8-4181-be35-9121feb0d58c/Aluna-Filtreli-S_rahi.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="Aluna filtreli sürahi" title="Aluna filtreli sürahi"> </picture> <div class="image-text-text-container col-md-5 col-xs-12 flex-column flex-justify col-md-pull-5"> <h2>Aluna Filtreli Su Arıtma Sürahisi</h2> <div class="rich-text-container"> <p><a href="https://www.youtube.com/watch?v=GPKQpkOx634&amp;list=PLzhwO6-T9BJ5A9SJa5tNgiERuPktJwCMq&amp;index=10">Aluna</a> sürahi, dayanıklı ve ekonomiktir:</p> <ul> <li>Çıkarılabilir kapak, kolay doldurma sağlar</li> <li>Geliştirilmiş entegre kapak, filtrelenen suyu, mutfakta ya da ev ortamında dış kaynaklı herhangi bir kirlenmeden korur&nbsp;</li> <li>BRITA Memo gösterge: Filtre değişim zamanının geldiğini hatırlatır</li> <li>Bulaşık makinesinde 50°'ye kadar yıkanabilir (kapak hariç)</li> <li>BPA içermez</li> <li>Aluna XL Kapasitesi: 3,5 lt Toplam Hacim (2,0 lt filtrelenmiş su)</li> <li>Aluna Cool Kapasitesi: 2,4 lt Toplam Hacim (1,4 lt filtrelenmiş su)</li> </ul> </div> <div class="clearfix"> </div> </div> </div> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/image-text-d8d27e0ecf.css" /> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/rich-text-5c1b79f389.css" /> </div> </div> </section> <section class="section-format-sm "> <div class="container"> <div class="image-text" > <div class="row same-height-children"> <picture class="img-responsive col-md-6 col-xs-12 img-right col-md-push-6 " data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw482/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.webp" srcset="https://cdn.brita.net/.imaging/opt/mw482/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 1024px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw482/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw482/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 1024px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw420/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw840/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw420/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw840/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw420/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw840/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw420/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw840/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw354/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw708/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw354/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw708/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw354/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw708/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw354/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw708/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw440/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw880/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw440/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw880/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw440/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw880/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw440/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw880/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw414/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw828/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw414/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw828/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw414/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw828/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw414/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw828/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1639737819911/dam/jcr:7bbc20a8-98c6-4148-8cb8-a288d446c15f/Marella-Filtreli-S_rahi.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="Marella Filtreli Sürahi" title="Marella Filtreli Sürahi"> </picture> <div class="image-text-text-container col-md-5 col-xs-12 flex-column flex-justify col-md-pull-5"> <h2>Marella Filtreli Su Arıtma Sürahisi</h2> <div class="rich-text-container"> <p><a href="http://www.youtube.com/watch?v=YKJHwoy_v0E&amp;list=PLzhwO6-T9BJ5A9SJa5tNgiERuPktJwCMq&amp;index=7">Marella </a>&nbsp;sürahi, pratik ve kullanışlıdır:</p> <ul> <li>Pratik flip-top kapak sayesinde tek elle kullanılabilir</li> <li>Geliştirilmiş entegre kapak, filtrelenen suyu, mutfakta ya da ev ortamında dış kaynaklı herhangi bir kirlenmeden korur&nbsp;</li> <li>BRITA Memo gösterge: Filtre değişim zamanının geldiğini hatırlatır</li> <li>Bulaşık makinesinde 50°'ye kadar yıkanabilir (kapak hariç)</li> <li>BPA içermez</li> <li>Marella XL Kapasitesi: 3,5 lt Toplam Hacim (2,0 lt filtrelenmiş su)</li> <li>Marella Cool Kapasitesi: 2,4 lt Toplam Hacim (1,4 lt filtrelenmiş su)</li> </ul> </div> <div class="clearfix"> </div> </div> </div> </div> </div> </section> <section class="section-format-sm "> <div class="container"> <div class="image-text" > <div class="row same-height-children"> <picture class="img-responsive col-md-6 col-xs-12 img-right col-md-push-6 " data-alt=""> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw482/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.webp" srcset="https://cdn.brita.net/.imaging/opt/mw482/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" type="image/webp" media="(min-width: 1024px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw482/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.jpg" srcset="https://cdn.brita.net/.imaging/opt/mw482/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" media="(min-width: 1024px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw420/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw840/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw420/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw840/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw420/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw840/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw420/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw840/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 900px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw354/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw708/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw354/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw708/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw354/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw708/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw354/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw708/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 768px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw440/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw880/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw440/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw880/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw440/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw880/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw440/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw880/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" media="(min-width: 480px)"> <source data-srcset="https://cdn.brita.net/.imaging/opt/mw414/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.webp, https://cdn.brita.net/.imaging/opt/mw828/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.webp 2x" srcset="https://cdn.brita.net/.imaging/opt/mw414/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw828/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" type="image/webp" > <source data-srcset="https://cdn.brita.net/.imaging/opt/mw414/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.jpg, https://cdn.brita.net/.imaging/opt/mw828/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.jpg 2x" srcset="https://cdn.brita.net/.imaging/opt/mw414/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg, https://cdn.brita.net/.imaging/opt/mw828/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg 2x" > <img class="is-lazy" data-src="https://cdn.brita.net/.imaging/opt/1639737819903/dam/jcr:23b10a3d-1623-4c27-b0d4-73f9820632c1/Style-Filtreli-S_rahi.jpg" src="https://cdn.brita.net/.imaging/opt/1/dam/jcr:5f557b0f-65a2-444a-ad05-0672d3ac3877/placeholder.jpg" alt="Style Filtreli Sürahi" title="Style Filtreli Sürahi"> </picture> <div class="image-text-text-container col-md-5 col-xs-12 flex-column flex-justify col-md-pull-5"> <h2>Style Filtreli Su Arıtma Sürahisi</h2> <div class="rich-text-container"> <p><a href="http://www.youtube.com/watch?v=0a_9Mks2ceA&amp;list=PLzhwO6-T9BJ5A9SJa5tNgiERuPktJwCMq&amp;index=6">Style</a> model sürahi, şık tasarımı ve teknolojisiyle göz doldurur:</p> <ul> <li>Kolay doldurma için pratik flip-top kapak</li> <li>Günlük kullanımda kolay tutuş sağlayan şekilli sap</li> <li>BRITA Smart Light: Kullanılan hacmi ve zamanı hesaplayan akıllı sensör</li> <li>Bulaşık makinesinde 50°'ye kadar yıkanabilir (BRITA Smart Light hariç)</li> <li>BPA içermez</li> <li>Style XL Kapasitesi: 3,6 lt Toplam Hacim (2,3 lt filtrelenmiş su)</li> </ul> </div> <div class="clearfix"> </div> </div> </div> </div> </div> </section> </main> <aside id="next-best-action-bar" class="js_next-best-action-bar state_sticky state_invisible"> <div class="wrapper clearfix bg-dark section-format-xs"> <div class="container"> <div class="row align-items-lg"> <div class="col-xs-12 col-lg-4 col-lg-push-4 text-center"> <a class="btn btn-primary btn-lg " href="#to-satis" >Satıcılara Git</a> </div> </div> </div> </div> <div class="wrapper clearfix bg-dark section-format-xs"> <div class="container"> <div class="row align-items-lg"> <div class="col-xs-12 col-lg-4 col-lg-push-4 text-center"> <a class="btn btn-primary btn-lg " href="#to-satis" >Satıcılara Git</a> </div> </div> </div> </div> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/next-best-action-bar-ad0c6d57a3.css" /> <script src="https://cdn.brita.net/.resources/scripts/next-best-action-bar-e06b830463.js" defer></script> </aside> <footer id="main-footer" class="js_next-best-action-stop bg-gray-light main-footer"> <div class="container"> <div class="row"> <div class="col-xs-12 col-lg-6"> <hr class="line spacer-sm hidden-lg" xmlns="http://www.w3.org/1999/html"> <div class="customer-service small section-format-xs"> <div class="h5">BRITA müşteri hizmetleri</div> <p>Ürünler, su filtreleme ve yedek parçalar hakkındaki sorular için.</p> <p> <a href="mailto:bilgi@brita.net" class="" > Müşteri ilişkilerine E-mail gönderin: bilgi@brita.net </a> </p> <div class="h5">Telefon: 0 850 470 07 40</div> <p> Pazartesi –Cuma: 09.00-19.00<br> Aramalarınız normal tarifeniz üzerinden ücretlendirilir. Ücretlendirme detaylarınız için telefon operatörünüze ulaşabilirsiniz.<br> </p> </div> <hr class="line spacer-sm hidden-lg" xmlns="http://www.w3.org/1999/html"> <div class="customer-service small section-format-xs"> <div class="h5">Yetkili Servis İstasyonları</div> <p>Arızalı ürünleriniz ve ürünler hakkında sorularınız için lütfen 0850 470 0 740 numaralı çağrı merkezimizi arayınız.</p> <p> <a href="/yetkili-servis-istasyonlari" class="" > Yetkili servis istasyonları için buraya tıklayın. </a> </p> </div> <hr class="line spacer-sm hidden-lg" xmlns="http://www.w3.org/1999/html"> <div class="customer-service small section-format-xs"> <div class="h5">BRITA Profesyonel Filtre Ürünleri Distribütörü</div> <p>AKTURK DIS TICARET LIMITED SIRKETI</p> <p> <a href="mailto:emin@emnak.com.tr" class="" > emin@emnak.com.tr </a> </p> </div> </div> <div class="col-lg-6 col-xs-12 section-format-xs sidebar-container"> <hr class="line spacer-sm col-xs-12 hidden-lg"> <div class="row"> <div class="col-xs-12 col-lg-6"> <div class="row form-wrapper"> <div class="col-lg-12 col-md-4"> <form method="post" action="/magaza-bulucu"> <div class="form-group"> <label for="form_store-locator" class="h5"> <i class="icon-footer-store-locator"></i> Bir BRITA satış noktası bulun </label> <div class="inline-wrapper"> <div> <input id="form_store-locator" class="form-control" name="location" type="text" placeholder="Posta kodu veya il"> </div> <div> <button type="submit" class="btn btn-transparent"><i class="icon-arrow-anchor-right icon-circle bd-blue-dark"></i></button> </div> </div> </div> </form> </div> </div> </div> </div> </div> </div> </div> <hr class="line"> <div class="container small text-center service-links section-format-xs same-height-children flex-justify flex-wrap"> <a class="link flex-center" href="/aydinlatma-beyani" > Aydınlatma Beyanı </a> <a class="link flex-center" href="/gizlilik-politikasi-ve-kullanim-kosullari" > Gizlilik politikası ve kullanım koşulları </a> <a class="link flex-center" href="/sss" > Yardım </a> <a class="link flex-center" href="/irtibat" > Bizimle iletişime geçin </a> <br class="visible-xs"/> <span class="spacer-l-md hidden-xs"></span> <span class="small flex-center">© BRITA Turkey Su Çözümleri Ltd. Şti.</span> </div> <link rel="stylesheet" href="https://cdn.brita.net/.resources/styles/main-footer-a7c0c1232c.css" /> <script src="https://cdn.brita.net/.resources/scripts/mobile-collapse-d5820b883c.js" defer></script> </footer> <div id="js_loading-container" class="loading-container"> <div class="loading-animation | is-lazy"> <div class='uil-spin-css'> <div> <div></div> </div> <div> <div></div> </div> <div> <div></div> </div> <div> <div></div> </div> <div> <div></div> </div> <div> <div></div> </div> <div> <div></div> </div> <div> <div></div> </div> </div> </div> </div></body> </html>